Jump to content

Search the Community

Showing results for tags 'forward'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. Unsure if this has been mentioned before but during playback while casting from android phone when I need to fast forward or rewind sometimes it starts the movie or TV show over. Was wondering if others sometimes had the same issue? I noticed if I click rewind once and let it load it seems to mostly be fine. But not always. Also if I double click fast forward or rewind, this seems to be a way to get your progress erased. But also not always.
  2. Hello all, Im runnig the following config: QNAP: TS-853A Hardware:CPU: Intel Celeron CPU N3160 @ 1.60Ghz RAM: 8 GB Software:Firmware version: 4.3.4.0486 Build 20180215 Emby Server: 3.3.1.0 ffmpeg: 3.4.2 Mono: 5.11.0 The Problems im having: Remote not accesebol/working as show below, cant forward, cant see anny details and cant go back If I want to play a hole album it will only play one song most of the time, I cant see the play list Emby is not cutting gables files and if they are cut in seperates there will be a break betwean them. Tanks in advance, Greatings, Spartan_GIV
  3. Hi everyone, the issues I have is with my Sony TV BRAVIA KDL-32EX521 via DLNA. - When I pause the video and press play the files plays from beginning - When I press Fast Forward the screen goes blank - When I press Rewind the file starts from the beginning I have Serviio and used Plex before without issue. I have attached my logs let me know if you need anymore info. Start looking at log at 2016-01-05 15:38:38.8796 Emby Version 3.0.5783.0 Thanks in advance. Log_160105 sideshowdad.zip
  4. About two weeks ago Emby Theater for Windows stopped being able to skip around in the movie. Any attempt to use the skip buttons or to drag the movie to a different location causes the movie to start back from the beginning. Another oddity is that if I had dragged the ribbon to the middle of the movie for example, the movie would then re-start with the progress ribbon still in the middle where I dragged it but when the ribbon reached the 'end' of what it determined the movie was the movie stops playback at that time instead of playing through to the end.EmbyLogs.txt Logs attached.
×
×
  • Create New...