Jump to content

Search the Community

Showing results for tags 'gnu'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. I was able to install and run a docker version in another mint 18, just a few days ago. Now I'm install and run the container, it says it's running, but I can not open in the browser. I also noticed that /usr/local/bin/emby-server changed compared to the other mint install. I'm kinda noob in Docker, so sorry if I did not post more info.
  2. Not too worried since I don't have my MB server always running, but I received the following message from my antivirus today: OS Attack: GNU Bash CVE-2014-6271 Symantec writeup: http://www.symantec.com/security_response/attacksignatures/detail.jsp?asid=27907 Any advice or remarks would be greatly appreciated. I only know enough to be dangerous, and I have little experience in GNU or Unix. environment: Windows 8.1 Pro (x64) - MB Server 3.0.5518.7 -
×
×
  • Create New...