Jump to content

Search the Community

Showing results for tags 'OS X'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. nwtxd

    Airplay

    Does Emby support Apple airplay?
  2. Barlog9511

    No more able to play in browser

    Hi I have a strange issue in my Emby. I not able to play movie in my browsers ( Chrome, Firefox, Safari= all on latest stable version ) When I play movie on Emby Theater everything is OK, but when I start play in browser nothing work correcly since few days ago I have Emby on latest FeeNas version 3.1.2 My logs from Emby server are in attached files movie_1.txt movie_2.txt
  3. Hi there. I am running emby server on my mac. Using kodi as a client (I cannot play files via the emby Web app at all). Episodes get updated as having been watched correctly, however the progress is not being stored. I get no option to resume playback. The file simply resets watch status to "unwatched" (I assume so because the plot gets hidden to prevent spoilers again.) and the episode starts again from the beginning. Where should I begin to diagnose this? Stats: Mac mini: OS X 10.7.2 Emby Server version 3.0.5724.4 Kodi version: 15.2RC1 Git:2015-08-28-59716ca DB Version(in logs
×
×
  • Create New...