Jump to content

Search the Community

Showing results for tags 'tiles'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. naeyaert

    Emby Theatre Tiles Missing

    Hello Emby I started to notice something weird over the past few weeks with tiles on my home screen missing on each library. The weird thing is, the missing tile is always the 4th image from the left. I have uploaded two screen shots of my setup, one on the "MY Movies" screen and one on "KIDS Movies" which shows the missing tiles in the yellow outline. It is ALWAYS the 4th tile on the screen. When I select the movie and the exit out, the image loads fine. It's almost like I need to refresh just that image on the 4th movie. Can you please let me know how to fix this as it's slightly annoying having to refresh the image to see what the movie is. Many thanks for your help in advance. Rob
  2. Hello, I wonder if it would be possible to add support tiles Windows Phone 8 and Windows 8 for the web interface of MediaBrowser. Currently if you pin the web interface under Win8 / WP8 you get a not particularly nice tile with an overview of the web page, but with a tile displaying the logo (and why not a live tile with the latest additions) it would make a little cleaner. The support of Windows 8 Tiles consists of just adding a few html lines I hope this could be possible http://blogs.msdn.com/b/ie/archive/2014/05/21/support-a-live-tile-for-your-website-on-windows-and-windows-phone-8-1.aspx Thanks.
×
×
  • Create New...