Jump to content

Emby Server for Thecus NAS


bebaldin

Recommended Posts

I will compile then ImageMagick 6.9 with the next version of the module

 

Sent from my SM-G935F using Tapatalk

 

Thanks !

Link to post
Share on other sites

Hey Luke... will that's difficult, reverter to 3.0.6070 again. It's the same issue as why this thread was created.

 

Hi, when it's a different version it's best that we start from the beginning so that is why I asked for the information. Thanks.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...