Jump to content

Search the Community

Showing results for tags 'vine'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • Non-Emby General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Marianum

    vine blijft zichtbaar naar deinstall

    Hallo, Ik heb de vine plugin gedeinstalleerd op mijn server, Ook heb ik de plugin verwijderd bij: C:\Users\Gebruiker\AppData\Roaming\Emby-Server\plugins Ook heb ik de server daarna herstart. Ik heb het gevoel dat er ergens een script draait die ik weg moet halen. kan iemand mij hier verder mee helpen? Met vriendelijke groet, Koenske
  2. Marianum

    cant uninstall Vine

    Hello, I have uninstalled vine but when i search on vine i'm still see all video's. on the path: C:\Users\Gebruiker\AppData\Roaming\Emby-Server\plugins is vine removed but still see the video's... I have also uninstall the plugin in the server self but wont help... is there an script or els that running on the background that i have to delete? cache delete wont help anyway... hope someone could help me? Koenske.
×
×
  • Create New...