Jump to content

Search the Community

Showing results for tags 'realtime'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • Non-Emby General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Calendars

  • Community Calendar

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. ShoutingMan

    Comments on transcoding

    (I'd somewhat highjacked someone else's thread on transcoding. I'll leave theirs be and start this new one.) I had confusing experiences with Emby's transcoding. I did some intentional tests and better understand what's happening. These aren't bug reports. But I'm looking for more insights on how to best use Emby and ideally be able to live transcode content instead of having duplicate pre-transcoded copies. My system: Emby Premiere (3.2.9.0 during testing) ffmpeg is March 10, 2016 (I think) (installed by Emby into the Emby folders, I believe) Skylake i5 3.2 GHz (6th Gen 6500) Intel Graphics HD 530 Windows 10 Connected by 100Mbps switch to 1Gpbs LAN Testing by streaming to a 4th Gen AppleTV connected to the same 100Mbps switch running tvOS Emby
×
×
  • Create New...