Jump to content

Search the Community

Showing results for tags 'pearl'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. th3sarg

    Pearl Theme missing Audio Icons

    Hi All, Posted this back on the old Support Forums so thought I'd migrate it over here So I know there is a range of new Themes cropping up but I'm still using the awesome Pearl Theme due to it being just clean and crisp. Since upgrading from MB2 to MB3 I seem to be missing any of the audio icons in the bottom bar notification bar (rating, year, studio etc.) except DTS 5.1 and AAC. I have reverter back to MB2 to test and everything is fine with Pearl for the Audio from DolbyHD to DTS HD HRA. At first I thought it was because I had no MediaInfo plugin installed like MB2 but I’m guessing it’s inclusive now anyway as its pulling other info, I have just changed my Theme to the default MB3 Classic Theme and this is displaying all the Audio icons so pretty sure it’s just Pearl related. Cheers! Edd
×
×
  • Create New...