Jump to content

Search the Community

Showing results for tags 'not all files'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. wrkilu

    Multi-part items

    Hi, I have video files in some folder which are in fact different series files. There are exactly 42 video files but in collection there are only 40 First from below it is but second not. -rw-r--r-- 1 loocek loocek 63326208 lis 8 2007 'camera.cafe.II.02a.[dvb-RIP.by.Brzydal].(osloskop.net).avi' -rw-r--r-- 1 loocek loocek 66660352 lis 8 2007 'camera.cafe.II.02c.[dvb-RIP.by.Brzydal].(osloskop.net).avi' The same here, first it is , second not -rw-r--r-- 1 loocek loocek 734334976 sty 4 2008 big_cd1.avi -rw-r--r-- 1 loocek loocek 733626368 sty 4 2008 big_cd2.avi Why ? I tried everything, rebuilding, recreating from different folder - nothing. I check logs even and what is interesting there isn't completly any information about missing files... like they weren't added or touched at all... This is Emby Server v.4.1.1 on Ubuntu 18.04.
×
×
  • Create New...