Jump to content

Search the Community

Showing results for tags 'DLNA config'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • Non-Emby General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. HelgOmat

    DLNA Devise missing

    Hallo, i want to use "play to" with my Philips-TV (PFL7606K/02). The problem is that it's not shown in the device list. Conversly the TV can see (and access) the server, and with BubbleUPNP the "play to function" works fine. I tried to create a profile, based on infos BubbleUPNP was displaying and infos from other forums as well. I think the identification is ok but there im stuck now. The log file mentions something about "PhilipsIntelSDK" my config "Philips PFL-XXX6" is mentioned (seems to be applied) but there is also something about "TIMEOUT" and it's never the less not shown in the devicelist for "play to". Unfortunately I can't do much with this informations but I have attached the whole logfile for all of you, who are able to read it. I am really looking forward to your replies. server-63583035647.txt Philips PFL-XXX6.xml
×
×
  • Create New...