Jump to content

General/Windows

General user help and bug reports.


Subforums

  1. Knowledge Base << Search Here First >>   (116094 visits to this link)

25550 topics in this forum

    • 2 replies
    • 1
  1. Random commercials

    • 11 replies
    • 0
  2. Emby Server Showroom

    • 2 replies
    • 0
  3. Movie image fetchers information

    • 4 replies
    • 0
    • 0 replies
    • 0
  4. Convert Resolution

    • 5 replies
    • 0
  5. Bug: Convert Help Links - Incorrect URL

    • 1 reply
    • 1
  6. No images

    • 15 replies
    • 0
  7. Ratings (your own, not website ratings)

    • 2 replies
    • 0
  8. Newly added media taking much longer to show up

    • 13 replies
    • 0
    • 4 replies
    • 0
  9. DVR Playback Stops

    • 4 replies
    • 0
  10. Windows Transcoding issue

    • 8 replies
    • 1
  11. Bug: Casting Music Empties Play Queue

    • 1 reply
    • 0
  12. Problem with playback videos, help me

    • 7 replies
    • 0
  13. Epg Recording Issue

    • 2 replies
    • 0
  14. mediainfo explanation

    • 9 replies
    • 1
  15. Metadata key command

    • 3 replies
    • 0
  16. Fuzzy Search

    • 4 replies
    • 0
  17. Wrong orientation of covers

    • 11 replies
    • 0
  18. Position of subtitles - below the movie

    • 4 replies
    • 1
    • 11 replies
    • 0
  19. Finding mismatched movies?

    • 3 replies
    • 0
  20. Strange behavior on matches 1 2

    • 25 replies
    • 0
  21. WAV Album Artist

    • 10 replies
    • 0
×
×
  • Create New...