Jump to content
pichonwl

impossible ajouter médiatheque

Recommended Posts

pichonwl

bonjour je suis sur pc en version 4.4.3.0 j'ai crée plusieurs médiathèques sans soucis mais depuis peu lorsque je crée une médiathèque ou si j'ajoute un dossier à une médiatheque existante ça ne détecte aucun fichier c'est vide, meme en actualisant, en attendant plusieurs jours et en démarrant en admin...

 

je n'ai pas souscrit à l'option payante ca vient peut être de ca je ne sais pas 

 

merci d'avance 

Share this post


Link to post
Share on other sites
Luke

Hi there, can you please go over an example? Thanks !

Share this post


Link to post
Share on other sites
pichonwl

5edfd44992030_Sanstitre.jpg

Share this post


Link to post
Share on other sites
pichonwl

Merci pour ton message mais tous mes dossiers sont faits comme ça et emby les reconnaît parfaitement, il doit y avoir une autre raison, en gros quand je crée une nouvelle médiathèque peut importe le dossier que je met, ça ne trouve rien dedans

Share this post


Link to post
Share on other sites
Luke

Have you updated to Emby Server 4.4.3?

Share this post


Link to post
Share on other sites
pichonwl

yes i dont have solution

 

Share this post


Link to post
Share on other sites
Luke

@pichonwl can you please run a library scan and then attach the emby server log? Thanks !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...