Jump to content

Wipe config question


gbone8106

Recommended Posts

How do I properly wipe the config and start new? Have tried application control and clear config, have tried to uninstall and reinstall modules. Every time the config wizard comes up and no matter what I put in the same old config comes up. Any ideas? I have a N7770 btw.

Link to post
Share on other sites

OK thanks did that and left it over night,  cam back this morning and the config is wiped. Just seems to have taken a while. on a side note (for example) if I add a user or any other config change and save, it doesn't seem to reflect it right away, it takes so long I can walk away and com back after 30 min to check. is there anyway to fix this? is this normal? I am using mod 5.2.0.215 , ffmpeg 3.3.2.0 and emby 3.2.32.0.

 

 

 

Nevermind, seems to be a browser issue . Thank you

Edited by gbone8106
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...