Jump to content

qnap qts 4.3.3 et emby


Edgared
 Share

Recommended Posts

Edgared

bonjour

 

depuis la mise a jour qnap 4.3.3 emby ne fonctionne plus :(

Quelqu'un a une solution ?

Une mise a jour est prévue ?

Merci

Link to comment
Share on other sites

Edgared

Lorsque je clique sur le lien me redirigeant habituellement sur ma page Emby celle ci reste blanche avec le message la connexion a échoué (message de firefox)

j'ai essayer de plusieurs façon adresse ip local, adresse ip distante ou non de domaine rien ne change.

Je n'ai jamais eu ce type de problème au paravent.

ceci c'est produit suite a la mise a jour qnap 4.3.3

 

Merci

Link to comment
Share on other sites

Edgared

Après multiple essais redémarrage du Nas et autre j'ai tout simplement arrêt Emby dans app center et je l'ai démarrer une fois arrêté et tout est repartie !

 

désolé du dérangement

 

merci pour votre aide

Link to comment
Share on other sites

Qu'est-ce que vous voulez dire exactement tout est parti? Avez-vous encore un problème? Merci !

Link to comment
Share on other sites

Looks like we all have the same problem.  Qnap upgrade has broken Emby, 

 

Translate output:

 

On dirait que nous avons tous le même problème. La mise à niveau de Qnap a rompu Emby,

Edited by tre4b
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...