Jump to content

Search the Community

Showing results for tags 'short recodings'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Nisten

    2-5 Second Recordings

    I attempted to record a lot of college football this past weekend but most of the recordings only play for 2-5 seconds before stopping. It appears most if not all of them didn't record all the way (they all have extremely low video bitrates). I've attached a couple of logs - Mainly for a football game (or two) that aired on 9/3/2017 @ 630pm CST. Also I've been meaning to ask the following: I use a HDHomerun connect with two tuners - does that mean I can only record two shows at a time? If two recordings are in progress and its time for the next two to start recording, will the ones that are supposed start error out instead (ex, two recordings in progress to record from 159pm to 359pm but the next recordings are set to record at 359 pm since my recording settings are set for 1 minute before the show/movie. starts and to end 1 minute after the show/movie ends) Update: It seems two deleted library folders re-appeared and now my recordings auto-migrated to the library folders that were supposed to be non-existent since I deleted them like over a week ago. Also I added screenshots of the library issue plus the server logs What's strange is that the deleted library folders that re-appeared have a "1" next to the original name (ex. Recordings1 or Recorded Movies1) 9-3-2017 632pm (record-transcode).txt 9-3-2017 636pm (record-transcode).txt 9-3-2017 637pm (record-transcode).txt 9-3-2017 638pm (server log).txt 9-3-2017 642pm (server log).txt
×
×
  • Create New...