Jump to content

Search the Community

Showing results for tags 'raspberry pi os'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. RedLlanera

    YTrailers not registreded status

    @radeon My system is running on a raspberry pi 4 with the latest 64 bits stable version. The licence code is configured in the pluging. Something strange to me is that the pluging has no an image or logo like others in the installed plugins screen... just a folder icon, so i don't know if it is properly installed. I really don't know where should be the dll copied and if i need to change the file permissions. I can't find any instructions for a raspberry enviroment installation. I'm trying to run it manually from the scheduled task, but an error with a "registrered false" status appears in the log 1 second later. Some hint about how so solve it? Thx.
  2. Hello When I try to add a path on an external hard disk, it does not appear in the library section, but I can access it through the file browser on the system. attention: I am using raspberry pi OS. thank you.
×
×
  • Create New...