Jump to content

Search the Community

Showing results for tags 'breeze setting'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • Non-Emby General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Taffer

    Breeze settings not accessible

    I have recently installed MBC with the Breeze theme and most things work fine apart from the occasional random crash which shuts down MBC, the problem I have at the moment is when I start MBC everything fires up as normal and works a treat except if I need to go to the setting page. In the top right corner I have the normal icons for WMC and the icon for breeze setting is partially hidden behind the - symbol for WMC The only way i can get to the settings symbol is to back out to the Task settings for WMC and and select Media mode then go back into MBC and i can access the settings icon then but i then dont know how to shutdown WMC without renenabling the icons again Did i break something or is there a setting i have missed, Also i have noticed in the screen shots a total abscence of the WMC play buttons etc how do i achieve this or is that a feature of MBT only ?
×
×
  • Create New...