Ansell 8 Posted 1 hour ago Posted 1 hour ago 36 minutes ago, yocker said: 请问您能否给我发送一份日志? I can't send you the logs because I've already rolled back the version; switching versions again would cause the media library to blow up.
Ansell 8 Posted 38 minutes ago Posted 38 minutes ago 58 minutes ago, yocker said: Possible for me to get you to send me a log? I surmise that once the disk-based image storage took effect, all images had to be regenerated; the resulting media library was so massive that the server became overwhelmed, causing all images to fail to load. The correct approach would have been to display the images first and then replace them one by one as a slow background process.
Recommended Posts
Create an account or sign in to comment
You need to be a member in order to leave a comment
Create an account
Sign up for a new account in our community. It's easy!
Register a new accountSign in
Already have an account? Sign in here.
Sign In Now