Jump to content

Fichier strm qui font planter mon Synology


Recommended Posts

MAX92

OK accède maintenant au répertoire du lien en passant par le menu dossier. C'est là qu'EMBY ne gère pas bien pour moi.

Link to post
Share on other sites
MAX92
11 minutes ago, lucian80 said:

Oui meme repetoire

Pas moi 

En lien  "video\Films\Liens\1001 Pattes (1998)"

En local : "Sauvegarde\Fixe\Multimedia\Dessins Animés\1001 Pattes (1998)"

Link to post
Share on other sites
MAX92
Just now, KoRnEr007 said:

Moi en full strm, je n'ai pas de prbs de performances.
image.png.34e32d1c623262f8c3b290243009406f.png

Encore une fois, ce n'est pas le problème que je remonte. EMBY part en sucette quand je vais dans le répertoire qui stocke le lien qui n'est pas le même que le répertoire qui stocke le film en local. 

Link to post
Share on other sites
KoRnEr007

Donc solution, mettre ton strm et mkv ensemble? pour éviter les prbs de perf

Link to post
Share on other sites
MAX92

Peut-être mais ce n'est pas ce que je souhaite. Et dans 99% des cas ce n'est pas important. Le but du post est de remonter le bug car bug il y a. C'est tout.

Link to post
Share on other sites
  • 2 weeks later...
cayars

Yes been reading it and I can reproduce the issue. This can happen with TV Shows as well.

@Luke

  • Like 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...