Jump to content

Ignore external subtitles


cvika
 Share

Go to solution Solved by Angelblue05,

Recommended Posts

Angelblue05

Any particular scenario/reason? What is your setup, are you direct playing? Using native or add-on playback mode?

Edited by Angelblue05
Link to comment
Share on other sites

Angelblue05

@@cvika

 

Here you go, this build contains the setting under the playback tab in the add-on settings. I'll hopefully get to the feature soon.

Edited by Angelblue05
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...