Jump to content


Photo

NÃO ESTA CARREGANDO O FILME

erro play filme brasil br brazil

  • Please log in to reply
3 replies to this topic

#1 Zender_Br OFFLINE  

Zender_Br

    Newbie

  • Members
  • 1 posts
  • Local time: 03:43 PM

Posted 23 October 2015 - 03:02 PM

Ola, eu baixei o Emby e coloquei os filmes nesse diretório 

( C:\Users\Zender_Br\AppData\Roaming\Emby-Server\filmes )

 

Ele ta reconhecendo so que quando eu clico em play o filme não roda dica aparecendo a imagem ( fanart ) poderia me ajudar????

 

e como eu colo series por exemplo The Walking dead???



#2 carnauba85 OFFLINE  

carnauba85

    Newbie

  • Members
  • 2 posts
  • Local time: 02:43 PM

Posted 10 November 2015 - 04:29 PM

Boa tarde a todos, estou com o mesmo problema do amigo acima, gostaria que alguém informasse a a solução.  



#3 jailsonf OFFLINE  

jailsonf

    Newbie

  • Members
  • 1 posts
  • Local time: 02:43 PM

Posted 09 September 2019 - 07:24 AM

Olá gostaria entender porque meus filmes e séries não estão aparecendo no Emby.  coloco tudo corretamente dentro do servidor Emby.  depois de todo o conteudo carregado quando vou verificar no navegador.  o filme adicionado não está aparecendo



#4 Luke OFFLINE  

Luke

    System Architect

  • Administrators
  • 156918 posts
  • Local time: 12:43 PM

Posted 09 September 2019 - 02:43 PM

Olá gostaria entender porque meus filmes e séries não estão aparecendo no Emby.  coloco tudo corretamente dentro do servidor Emby.  depois de todo o conteudo carregado quando vou verificar no navegador.  o filme adicionado não está aparecendo

 

Hi there, can you please discuss an example? thanks.







Also tagged with one or more of these keywords: erro, play, filme, brasil, br, brazil

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users