Jump to content

8049 topics in this forum

  1. Anyone running Emby on Debian 12 yet?

    • 4 replies
    • 1
    • 0 replies
    • 0
    • 10 replies
    • 0
    • 7 replies
    • 0
    • 37 replies
    • 0
  2. Anyway to change emby user perms from OS?

    • 6 replies
    • 3
    • 5 replies
    • 0
  3. Apache compatible log format

    • 6 replies
    • 0
  4. Apache Proxy Frontend for Emby

    • 12 replies
    • 2
  5. Apache Reverse Proxy Not Working

    • 1 reply
    • 0
  6. Apache2 (HTTPD) Reverse proxy http2

    • 3 replies
    • 0
  7. API 'LastestActivity' field is wrong

    • 2 replies
    • 1
  8. API for content

    • 4 replies
    • 0
  9. API key changes every time I update

    • 7 replies
    • 0
    • 13 replies
    • 0
  10. app.emby.media forcing me to update Emby server

    • 9 replies
    • 0
  11. app.emby.media not working

    • 10 replies
    • 2
  12. Apply user data from backup file manually

    • 6 replies
    • 2
    • 3 replies
    • 0
  13. Apt update fails with 404 errors

    • 2 replies
    • 0
  14. arabic subtitle encoding ?

    • 4 replies
    • 0
  15. Arch errror log+ grumbling

    • 5 replies
    • 0
  16. arch installation broken

    • 2 replies
    • 0
    • 16 replies
    • 0
  17. Arch linux - weird permissions issue.

    • 7 replies
    • 0
×
×
  • Create New...