Jump to content


Photo

impossible to connect

connection 8096 port

  • Please log in to reply
24 replies to this topic

#21 Luke OFFLINE  

Luke

    System Architect

  • Administrators
  • 139861 posts
  • Local time: 11:07 PM

Posted 16 October 2019 - 01:19 AM

And it seems I'm not the only one !

 

Why do you say that?



#22 jjpold OFFLINE  

jjpold

    Member

  • Members
  • 20 posts
  • Local time: 06:07 AM

Posted 16 October 2019 - 04:24 AM

I have the same problem in a Nimbustor 4.

 

if They work at the same time Emby and Asustor's DLNA servers seem to create conflicts by wanting to access from my "LG C8 series" TV.

 

I guess it's some port conflict or something, if you need something concrete, ask for it.

That's why



#23 jjpold OFFLINE  

jjpold

    Member

  • Members
  • 20 posts
  • Local time: 06:07 AM

Posted 26 October 2019 - 10:52 AM

You can close the topic, I changed to Plex. At least it works now.

Your way to "help" resolving my problem is really incompréhensible to me...

bye



#24 Luke OFFLINE  

Luke

    System Architect

  • Administrators
  • 139861 posts
  • Local time: 11:07 PM

Posted 27 October 2019 - 03:03 PM

I apologize for your issue. We're happy to continue helping you. We're just not sure yet what the issue is.



#25 bidikman OFFLINE  

bidikman

    Advanced Member

  • Members
  • 38 posts
  • Local time: 05:07 AM

Posted 03 November 2019 - 09:28 PM

Hello hello I think the problem comes Nas because we can not go back in directory tree installation on the Nas, unless you go in ssh root, I can not connect more local on and even in uninstalling the Nas application it keeps the old installation configuration I think it is necessary to completely uninstall the installation in root with command line and re do a clean installation behind.







Also tagged with one or more of these keywords: connection, 8096, port

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users