Jump to content

no connection to server since 3.1.31a (kodi 17.6)


phoenixexcinere
 Share

Recommended Posts

phoenixexcinere

Hi everyone,

 

since 3.1.31a emby for  kodi can`t connect the server under kodi 17.6. "Emby error"is the error message.

 

best regards

 

kodi.log

Link to comment
Share on other sites

phoenixexcinere

Thanks for posting. Will fix that.

No, i must say thanks for fix this problem so fast. thank you very much, 3.1.31b works fine.

  • Like 1
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...