Jump to content

Search the Community

Showing results for tags 'working'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. Trying to use the option gear wheel button on android does nothing when I click on it while casting to chromecast. However it works when playing directly from the android phone. Because of the importance of this feature my only conclusion is this has to be a bug.
  2. Arelion

    Emby Server randomly stops working

    Hi guys, I'm worthless at Linux overall but trying to learn more and more so bear with me in this case and I barely know how to read the log file either so ...... >.> My issue is that my Emby-server randomly just stops working on my Ubuntu 17.04. I try to run "sudo service emby-server start" when it stops working but that doesn't help so I have to restart my whole server. ​I have my shares mapped via fstab if that helps anything but I guess this isn't the issue as the same shares have been used by Plex earlier and worked like a charm. My Emby server is like 2 weeks old and I have had it updated 2 times I think but no update solved it. I have attached a Log-file that I took right after I restarted my server. Any help I can get is much appreciated! Log.txt
  3. Zero_Kool

    Help! Roku MB3 client not working?

    I just added the MB3 roku client channel and I am tying to get items to play but they just try to play and flash back to the play menu? I can connect back to the server fine and view my collection, etc, I just can't seem to play anything?
×
×
  • Create New...