Jump to content

Search the Community

Showing results for tags 'webview'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Tester

    Webview Home Icons

    1st issue. Two of my libraries ( HomeMovies & Games ) refuse to stick to assigned artwork and instead will display auto downloaded thumb artwork. My other three libraries ( Movies, Trailers, TV Series ) all display correctly. The 1st row of the image below is what I typically see. The 2nd row is what I see after I delete the Thumbs and refresh the page. This only lasts until the page is refreshed again and then back to 1st row. I tried to delete the Thumb over and over but it always comes back and retains the artwork as shown below. 2nd issue. The reverse seems to happen to LiveTV, Guide and Recorded TV. I have assigned custom artwork and it always reverts back to no images. Also, why are these 3 libraries named the same when right clicked Edit Image, always loads up Live TV.
×
×
  • Create New...