Jump to content

Search the Community

Showing results for tags 'verknüpfen'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hallo Zusammen, ich hab ein Problem mit meiner MyCloudPR4100 Ich hatte meine NAS als Netzwerklaufwerk in meinem Windows 10 verknüpft. Nach einem Stromausfall konnte ich nicht mehr auf Sie zugreifen habe die Verbindung entfernt und wollte versuchen diese erneut herzustellen jedoch erfolglos. Weder mit admin Kennung noch meiner Nutzer Kennung kann ich keinen meiner Ordner auf der NAS als Netzwerklaufwerk verknüpfen. Defekt ist nichts da ich über den Webdateibrowser weiterhin problemlos Sachen herunterladen und hochladen kann. Mein emby Server funktioniert tadellos und es lassen sich alle Sachen weiterhin abspielen. NFS ist auf der NAS aktiviert. Netzwerklaufwerk verbinden... Laufwerk: Z: Ordner: \\192.168.2.100\Mediathek das müsste doch so richtig sein oder täusche ich mich nachdem ich admin und pw bestätige warte ich knapp 1-2 Minuten danach kommt das Eingabefeld erneut wenn ich bestätige ploppt es direkt wieder auf insgesamt dreimal bevor die Fehlermeldung. Das Netzwerklaufwerk konnte nicht verbunden werden, da der folgende Fehler aufgetreten ist: Das System kann auf die Datei nicht zugreifen. Weiß einer eine Möglichkeit ?
×
×
  • Create New...