Jump to content

Search the Community

Showing results for tags 'tv mosaic'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Hallo, ich habe folgendes Problem. Ich nehme Filme oder Serien mit tvmosaic auf welche im Ordner mosaic-recordings gespeichert werden. Auf dem Emby-Server habe ich das Addon von tvmosaic installiert. Das funktioniert sehr gut. Wenn ich jedoch auf Emby den Ordner mosaic recordings öffne werden alle Aufnahmen als Serie "Special" aufgespeichert. Die einzelnen Filme müssen dann in der Serie "Special" als Episde wiedergegeben werden. Pinzipiell will ich das jede Aufnahme als "Film" erkannt sofern eine richtige Erkennung nicht möglich ist. Was muss ich ändern. Es ist schon nervig wenn m
  2. strandveien

    A lot of bugs for MacOS

    I bug tested this for many days. Found out plugins where causing hiccups. Trailers, Cinema-mode, Tunein and TV Mosaic (same with DVB Logic). Caused infinite loading and library not showing in home screen. I also reverted to older versions of server until I had the same problems when testing with plugins. Deleting the plugins above made server fast as ever especially on latest version and also bug free. Encounter the library not showing up again after installing TV Mosaic. Livet works as it should but library with movies and tv series is somehow gone and not working. (Uninstall TV Mosaic and li
×
×
  • Create New...