Jump to content

Search the Community

Showing results for tags 'transconding'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Hello, I'm starting Emby as a Service (NSSM) on my NAS and noticed it isn't using hardwaretranscoding since version 4. Starting Emby as normal user (RDP session) it uses hardwaretranscoding with intel quicksync. I guess Emby isn't detecting the hardware, because of no connected display, or something? I attached the hardware detect logfiles. P.S.: Thanks a lot for Emby. I really love it! emby_user_HD.txt emby_service_HD.txt
  2. Hi! This is simple to explain, so when I sync some music keeping the "original" bitrate the cover images show in my favorite android player, but when I need to do transconding changing the bitrate (FLAC size is the reason) the cover images don't keeping into the file sadly :'( Is possible improve this? Thanks in advance.
×
×
  • Create New...