Jump to content

Search the Community

Showing results for tags 'start'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. CaffNoir

    Emby Won't Start

    Hi guys ! I've just made a little mistake but i don't know what. I tried to make a backup with the plugin but it's always resume with an error so to see what's going on i tried to check logs but my logs wasn't updated 'till a long time so like a genius (lol) i did a "rm -r /var/lib/emby/logs" then "mkdir /var/lib/emby/logs". Big mistake because it removed all my logs cool but won't create logs. I tried to restart emby with "service emby-server restart" but it's resume with an error : ● emby-server.service - Emby Server is a personal media server with apps on just about every
  2. My post processing cuts 3 seconds off the beginning and ending of shows before removing commercials to remove some/any corruption, so I always set it to start and stop 1 full minute before and after. but that is sometimes too much time, I'd much rather start and stop 3-10 seconds before and after.. So I'd like the ability to do like 0.01 or 0.1 minutes.
  3. Hi, I am trying to migrate from Media Browser 2 to the new client/server configuration using server 3.0.5607.2 and Emby Classic. I have been able to get it to work on my local network so long as it is running. But it won't run as a service automatically. I have it configured to automatically start (both delayed and not) and to run as a local system service. When I check it after logging in the service is not running, even though it is set to automatic. I still have to start it manually. I have the option to start automatically in the server localhost configurator unchecked. I
  4. Hey there, ... my EMBY Server does not come back online. It switches the PID constantly around every 1 second. ( This console output was made in less then 10 seconds ) root@emby:~# sudo service emby-server status emby-server start/running, process 31478 root@emby:~# sudo service emby-server status emby-server start/running, process 31537 root@emby:~# sudo service emby-server status emby-server start/running, process 31537 root@emby:~# sudo service emby-server status emby-server start/running, process 31602 root@emby:~# sudo service emby-server status emby-server start/running, pro
×
×
  • Create New...