Jump to content

Search the Community

Showing results for tags 'smartv'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Olá boa noite, esse mês de agosto me dediquei a estudar docker e instalar aplicações nele, e me deparei com o emby, já tinha usado uma vez mas não com tanto estudo, consegui acesso externo aí meu emby liberando as portas do meu roteador, acessei em meu celular o acesso externo e funciona normalmente, também tenho o emby na minha rede local e uso em uma tv box mxq10 6k, todos os filmes e conteúdos abrem normalmente nessa tv box, hoje vim na casa da minha namorada instalar o meu servidor na tv dela, a tv dela é uma da marca JVC 50" Polegadas, Android TV, instalei o emby nela através da Google Playstore, configurei meu servidor e coloquei o usuário, apareceu todos os conteúdos configurados no usuário, então primeiramente tentei abrir um filme, cliquei em play e fica uma tela preta, demora uns 10 segundos o app reinicia e começa a carregar novamente a inicialização do emby, e novamente eu tento acessar outro filme e o problema persiste, também ao acessar as configurações do emby no aplicativo da Android TV a tela congela, fica escura e o app reinicia novamente, poderiam me ajudar por favor? Estou com ideia de compartilhar meu servidor com parentes interessados e alguns amigos mais próximos e estou testando o app e outras tvs e Aparelhos
  2. hi! i am still having issues with LG WebOS smartv and DLNA. It used to work ok, but now if i choose a movie from my colection and select the function "play to LG] webOS TV" nothing happens! But if i enter through the "SmartShare app" on the tv I can choose the emby server and watch the movie without any problem. Any idea with this issue? Thanks in advance! server-63601602365.txt
×
×
  • Create New...