Jump to content

Search the Community

Showing results for tags 'play and pause button'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hello, I always search to see if someone else posted but I never find a similar post so apologizes if this is a duplicate. This seems a bit weird to me and the first couple times it happened I just chalked it up to a fluke. I listen to music on Emby Theater via remote desktop while I'm at work because all the other ports are blocked. If I restart Emby theater everything appears fine, but inevitably the play, fast forward, and other buttons become distorted. I figured it was just because I was using it on remote desktop and my display settings are different. But today when I got home I checked on my machine and it does appear to still be distorted. You can see from the screen shots that it only looks normal when the window is really long. So the taller the window is the less of the buttons you can see. It seems like something is a bit off with the scaling. But can't pin down exactly how to replicate it even though it happens to me very frequently (daily).
×
×
  • Create New...