Jump to content

Search the Community

Showing results for tags 'lte'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. QNAP 4.3.0.30_x86_64 Android 9 Emby 3.0.87 Using Android app with Wifi, playing a song, everything fine, also caching. When changing network to LTE, app stops caching, playing stops at the end of puffered data - next song not possible. The other way round - LTE to Wifi - works fine. This is a big playback problem, because when start listing inside and moving outwords, the connection type changes and playback stops. The only solution right now is NOT using Wifi at all. Attached log-file. Mobile listing should start at line 700. I don't see, why emby stops after networ
  2. Has anyone else had the issue of Emby downloads on Android never fully completing successfully? I've been troubleshooting this on and off for almost a year now and would love to get to the bottom of it. On any 4G/LTE network or WiFi that is not my home network, Emby will constantly reset a download, never fully completing most of the time. At home, so long as I'm on my WiFi, it works like a charm. Halp!
×
×
  • Create New...