Jump to content

Search the Community

Showing results for tags 'ios 7'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • Non-Emby General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hi, I am using TMT5 as external player (MCE version), I tag it as TMT5_MCE_addon in media player classic. When using remote play in ios 7 client, the movie is started through media player classic but the play/pause buttons do not work, only mute works. I use MPC-HC for Blu ray playback and there all works fine except audio -/+. Is this because TMT uses other buttons for play/pause than official MCE commands? Can I change this in TMT or mediabrowser? Or will this be an enhancement in ios client? Thanks, Kind Regards, -SR- I use: Windows 7, Mediabrowser server 3.0.5070 , mb classic: 3.0.96.0, ios client 1.0
×
×
  • Create New...