Jump to content

Search the Community

Showing results for tags 'ios 15'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. bendini20

    Connection Change Bug

    Hello, I am a regular Emby user, especially for music on the mobile IOS app. I am currently running IOS 15.0.2 and app version 2.0.10. There is an annoying issue where when I am playing back from wifi and disconnect (say walk out of range) and transition to cellular data, the app will not re-establish connection with the server, even after several minutes. Changing tabs in the app does not cause a refresh or anything. I have to fully close out of the app and then reopen to it to connect to the server again. This is especially annoying when driving and I start music in the driveway within wifi range and then disconnect when I back out. Thanks!
  2. TKX57

    Carplay no longer working in iOS 15

    As of upgrading to iOS 15 browsing media does not work within the app. If I start music on the phone it will show the now playing button and I can click that and it will show the song playing and let me skip. When I try to go back and browse nothing. This worked previous of upgrading to iOS 15. I'm guessing it's something apple changed.
×
×
  • Create New...