Jump to content

Search the Community

Showing results for tags 'in'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • Non-Emby General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. Kimballslice1890

    Android Oreo Picture in Picture

    Just a feature request. I am by no means an app developer so I do not know what it would take, but Picture in Picture mode would be awesome if the Emby app could make use of it.
  2. Hello, I've been with Emby a couple of months now. And I like it. But I have always had trouble with the login page. All of the accounts except my account (admin) can never login, if they are shown at the login screen. When they click on their name there is always an immediate prompt that says somehting like "log fail, wrong username or password. please try again" I always found that a little strange since these accounts don't get a chance to type in any password. So up until now I just told everybody to click on login manualy and so on. For me it always works. Ican klick on my icon and I get asked for my password and I can sign in without any problems. At the beginning I always thought my users just forgot their passwords, since a reset usually helped. But today I was trying to setup a client with a user I created myself. But now I can't even login with this new user manualy. I am sure I have the right password because I can sign into the forums with it. I always get a message that tells me to make sure I have proper connection and so on. But I do since I can also sign in with my admin account from this client. I have these problems across all the client I use (Theater desktop, firetv, web app, android, ios). I always check on the dashboard if the users are there and I can also see the failed login attempts I just don't know how to fix this. Am I doing something wrong?
  3. For me, SoundCloud is one of my favorite sources for music content. I love digging through its content and following connections between SoundCloud users. Having this content available within Emby would allow accessing it even from situations where you got nothing more than a remote control at hand. The existing SoundCloud channel plugin apppeared to be of rather low value to me. Personal information (with login) was limited to playlists and the implementation was subject to quite a few bugs and issues and hasn't been updated to accomodate the API changes at SoundCloud. At this point I decided to update and extend the existing code a bit --- and ended up with an almost complete re-write. In the following posts I'll describe what's new...
×
×
  • Create New...