Jump to content

Search the Community

Showing results for tags 'guests'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 5 results

  1. I am trying to add a friend to my server using the guest feature. He receives the invite and can access the server (for some reason, seeing all of MY watch positions, etc (what's up with that??)) but I have no way to moderate his access or anything like that -- he just doesn't appear anywhere in the dash. Thanks
  2. Sergio

    Can't add guests

    I'm unable to create a new guest. I created the user in connect, but when I send teh invitation on the server users management, the working animation stays turning forever. Is it something that I could be missing? If I signin with the recently created user in connect, directly shows my server, and when I select it, It shows my users. I don't know why it has this behaviour, as I did nothing to add this information. I whent directly to the register screen at the web. !!!!???? I can access the server through https and connect from outside my LAN. Thanks.
  3. https://github.com/MediaBrowser/Wiki/wiki/Parental%20controls
  4. Luke

    Guests Guide

    https://github.com/MediaBrowser/Wiki/wiki/Guests
  5. Luke

    Users Guide

    https://github.com/MediaBrowser/Wiki/wiki/Users
×
×
  • Create New...