Jump to content

Search the Community

Showing results for tags 'dumb'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Hello guys, I've recently migrated from Debian based Emby server to a Windows Server 2019 deployment. One issue I've seen since the migration is that a lot of the content has issues playing back. Either the end time is usually 42hr+ for a 1.5 hour movie and it doesn't play back properly, it will be choppy sounding like a fast scrub through the movie's audio, but nothing visual. The other issue is sometimes it will tell me there is no available stream at all. It seems as though it's most likely an FFMPEG issue, but nothing I've ever seen before. Or perhaps it's po
  2. I just started migrating over to Emby after Plex ruined the Roku app. After adding some of my libraries I noticed on the Emby home screen (dashboard) It created these really nice icons with images from the poster art. The problem is it didn't do that for all of the libraries (Anime is missing that). I attached a picture to show what I mean, is there a manual way to add that? I have a lot of libraries to add still I would love to know if I can add that to all the libraries.
×
×
  • Create New...