Jump to content

Search the Community

Showing results for tags 'dd-wrt'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. I had been running Emby on Windows Server 2016 for some time and watching movies and TV shows on my Mi Box S (MiBox4) Android box on Kodi with Emby plugin without any problem. Last week I migrated my PC to Windows 10 Pro and reinstalled Emby server on it, also did a fresh install of Kodi on my Android box to re-sync everything. Since then, it's been a debugging nightmare for me as no matter what video, large and small, high bit-rate and crap sd, video playback stops randomly every few minutes! First I thought that it might be my router configs (It's a 2.4GHz running at 40MHz wid
  2. i have my vpn running through the router on DD-WRT,im not real good with this stuff and wondered if somebody could help me configure open vpn with this router. this is what i am using, Firmware: DD-WRT v3.0-r31884 (07/17/17) thanks for any help provided
×
×
  • Create New...