Jump to content

Search the Community

Showing results for tags 'config emby'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Leezio

    Poor streaming quality from VLC

    Hello everyone, I have been using Emby for several months now and am having difficulty. I decided to migrate from MiniDLNA to Emby's native DLNA, and the quality is very poor. Do you have an idea of the configuration to adopt to solve this problem? I am attaching you the screenshots in comparison, between the Emby web player and Emby DLNA. Thks ^^ Bad Quality, with pixel Very qood quality
  2. BeeGee

    Holy Smoke Batman!

    I have been working on my laptop these last 3 days removing a terriable virus. I have been having issue's wiith my emby server, kodi, emby server, media browser, and installions of kodi and emby software. Geese, Louise, I had a "humungo" (not the name of the virus, a words i made up) virus on my laptop that took over my LAN settings in my proxy server, disabled a lot of programs and settings, and then after all that I had to run Malwarebytes, RootKit, AdwCleaner, mbar, removing icons in notification areas and install AVG. I have been running scf /scannow all day checking my registry and fixing it and getting up to 4-8 WIndows update everytime I restart my laptop. Good news is my laptop is puring like a kitten and as speeday as the Road Runner. Even more good news, just got the ok on my registry file. Yay! Well now I start over but hoping all runs smoothly now. BG
×
×
  • Create New...