Jump to content

Search the Community

Showing results for tags 'Resuming'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. i hope there is a feature of resume playing over dlna server across any device like netflix but in dlna not in the app it self because it is existing on the app client but not over dlna.
  2. Howdy all, During the last two weeks whenever i go to hit play after pausing a media item i get the error: Video Error There was an error playing the video I do not have any VPN services running, ever. It's been occurring for the past few weeks. I changed from the stable release to the beta and the problem still persisted. I have tried firefox and it happened there also. Actually, firefox seems to be worse as i cant seem to resume any films, or start them without the same error. Other users in my household are not experiencing the same problem. Another user reported this problem also: http://emby.media/community/index.php?/topic/35722-video-error-after-resuming-video/?p=342850 thanks for the help/additional info
  3. Hi, Lately I have been receiving an error when ever I go to resume a video (After pausing the video...not closing the video). I get the Error: Video Error There was an error playing the video. When this error appears, it instantly restarts the video from the start. Using the seek bar to get back to where I was at can sometime make this error re-appear. I have found closing the browser to be a temporary fix. I have provided the 3 most recent log files and a screenshot. Chrome 51.0.2704.79 m Thanks. Server-63601027199.txt Remux-941013a4-2ee7-4735-838c-33c860684fc0.txt Remux-0f753049-f032-45fd-b661-ff5d0d8f8fbe.txt
×
×
  • Create New...