Jump to content

Search the Community

Showing results for tags 'Progress'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 5 results

  1. Unsure if this has been mentioned before but during playback while casting from android phone when I need to fast forward or rewind sometimes it starts the movie or TV show over. Was wondering if others sometimes had the same issue? I noticed if I click rewind once and let it load it seems to mostly be fine. But not always. Also if I double click fast forward or rewind, this seems to be a way to get your progress erased. But also not always.
  2. Recently, after adding new movies to my folder and clicking on scan libraries, I realized that the scanning progress bar neither appears in the dashboard nor does it show the progress pie in the libraries. However, new folders are still being detected (albeit very slowly). Anyone can help?
  3. Hi I'm having some trouble getting Emby to pull and sync the data of how much I have watched of a video from Trakt. I'm using Trakt on Kodi, Plex, and Emby. Between Kodi and Plex everything works no matter where I watch the video, I can continue watching from where I left of using any of the services. However, in Emby it does not seem to pull the data from Trakt because it will not update the progress of a video watched on any of the other platforms. What does work is starting to watch a video on Emby and then continue watching on any of the other two platforms. And when i play a video in
  4. markdj

    Problem with resume

    Since a couple of weeks I've noticed that Trakt doesn't sync any playback progress between my two devices anymore. It used to work perfectly and having changed nothing it suddenly stopped working. Which makes me think it's plug-in related. Could anyone test and verify this? I've tried everything (updating add-ons, updating Kodi, uninstalling/reinstalling Trakt plug-in, et cetera). I would love to get this to work again so any help would be greatly appreciated! (Edit: the progress does show up in the Emby app itself, it just doesn't seem to load on the devices, restarting the entire vi
  5. Emby mobile app - 2.9.42 Emby server - 3.2.26.6 beta Chrome Home - latest Chromecast dongle - verion 2 Android H/W - Sony Z3 phone, google Nexus 7 tablet ffmpeg - latest installed with server File type: .ts, H264, AAC_LATM Using NextPVR backend and plugin (latest) This problem has been occuring for some time. Then casting recorded TV to any of my TV's, the following occurs: When an ad break starts I skip forward about 4 minutes by dragging the progress button (green dot), but on releasing it, the elapsed time count reverts to zero. This makes it very difficult to skip the n
×
×
  • Create New...