Jump to content

Search the Community

Showing results for tags 'Configure'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • Emby Premiere Purchase/Subscription Support
    • Feature Requests
    • Tutorials and Guides
  • Emby Server
    • General/Windows
    • Android Server
    • Asustor
    • FreeBSD
    • Linux
    • NetGear ReadyNAS
    • MacOS
    • QNAP
    • Synology
    • TerraMaster NAS
    • Thecus
    • Western Digital
    • DLNA
    • Live TV
  • Emby Apps
    • Amazon Alexa
    • Android Mobile
    • Android TV / Fire TV
    • Emby Theater
    • iOS
    • Apple TV
    • Kodi
    • Raspberry Pi
    • Roku
    • Samsung Smart TV
    • Sony PlayStation
    • LG Smart TV
    • Web App
    • Windows Media Center
    • Plugins
  • Language-specific support
    • Arabic
    • Dutch
    • French
    • German
    • Italian
    • Portuguese
    • Russian
    • Spanish
    • Swedish
  • Community Contributions
    • Ember for Emby
    • Fan Art & Videos
    • Tools and Utilities
    • Web App CSS
  • Other
    • General Discussion
    • Developer API
    • Hardware
    • Media Clubs
    • Legacy Support

Blogs

  • Emby Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. iearmand

    Wizard install not progressing

    Hi Folks. I've searched around the forums and can't find anything similar so hoping someone can help or direct me approritaly. I'm installing Enby on a Mac Mini (2014). Install has gone ok and the wizard started as expected. The issue arises at the Configure Settings\metadata page (see page below).When I select "Next", nothing happens. Or rather an icon seem to flash (very quickly) but the Wizard does not progress any further. I have tried a reinstall. No change and Previous setting remain in place. I have also tried using both Safari and Chrome. Still no luck. I did notice that on the
  2. jhs39

    How to configure?

    A lot of plug-ins now say to configure sign in to your server locally--but I can't figure out how to do that. Whatever I do it seems like I still end up signing in through Emby Connect. How do I sign in locally so I can configure plug-ins?
  3. tired dad

    Copy display preferences?

    Hello, I see the merit of letting each user customize the GUI, but is there a way of making them all the same once the theme is changed? I use the NEO theme and I like to enable the vertical scroll on the poster view. It's hard enough to have to do for each of ten or so movie collections, but to do it for each user it gets downright tedious (I have separate acconuts for the admin, parents, and kids). Any assistance would be appreciated. TD
×
×
  • Create New...